ELM327 версия 1.5 и 2.1 - КАК ПРАВИЛЬНО ВЫБРАТЬ?


Дата: 08.07.2020 19:12:06 Просмотров: 800162 Длительность: 11:34
Поделиться:

Категории: Средства передвижения
ELM327 версия 1.5 и 2.1 - КАК ПРАВИЛЬНО ВЫБРАТЬ? фото

Ссылка на ПРОВЕРЕННОГО продавца - 

Ссылка на программу -

ELM327 - купленный в Китае, какие подводные камни он таит? И причем тут версии 1.5 и 2.1? Какие основные отличия и какой лучше чтобы не выкинуть деньги на ветер?

Похожие видео:

Написать комментарий




Комментарии

Roman Lapov
02.01.2020 22:35:39
Да Серый инфа полезная лайк однозначно.
Александр Александр
01.07.2020 22:10:59
Все чётко разжевал. Спасибо.
GERMAN EVGENY
22.01.2020 15:29:43
зачёт
Мой спринтёр EE103
29.01.2020 11:20:25
Спасибо , ты помог многим !
Avto-Blogger.ru
16.10.2018 16:16:03
Есть еще подробная статья (СОВЕТУЮ ПОЧИТАТЬ) - avto-blogger.ru/avtogadzhety/elm327-1-5-i-2-1-otlichiya.html
Алексей
01.02.2020 18:37:09
Купил в городе ,не на Али экспресс 1,5 с двумя платами за 700р. На ВАЗ 14В 2020г.январьА вот 1,5 с одной платой не увидел мой ЭБУ "январь 7.2"! Стоил он 500.
Дмитрий Соколовский
12.01.2020 17:23:24
Спасибо за комментарий БРАТИШКА!!!! А эти КЛОУНЫ, что пишут отсебятину пусть за БАЗАРОМ следят если кому не нравится выйди и не ФИЛОНЬ......
Mister Arrow
14.01.2020 19:20:21
Че ты цыкаешь каждую минуту ? Смотреть сука противно.
Сергей Горажин
13.02.2020 03:32:20
Здравствуйте , дроссель может обучить ?
Antichiter Antichiter
12.06.2020 14:36:52
Кто знает elm 327 Орион типа СПБ норм? Ждать с Али времени нет.
Не игрушки
09.01.2020 06:23:25
ссылка на покупку не работает
Стас Ермаков
28.12.2019 16:14:56
Есть еще мнение что двух палаточный елм лучше чем с одной платой. Оба 1.5 v. Хз почему
Станислав Ристо
15.01.2020 15:03:04
Мог бы просто 12 минут глотать и больше ничего не делать
Руслан Ботвенко
16.03.2020 16:09:32
сергей такой интересный вопрос по программе торг выдаёт версию 2,1 а по программе ELN327 ВЕРСИЯ 1,5 ,
Александр Задорожный
17.02.2020 11:43:46
Спасибо большое!)
Андрей Ефремов
17.01.2020 02:03:31
Какой тупой!PIC контроллеры выпускаются фирмой Microchip(США).Их используют все!Китайцы сперли программу!Валенок.
Александр Степанов
15.01.2020 22:43:42
Где скачать приложения для этого адаптера для диагностики на андройд
Александр Александр
30.01.2020 20:19:02
Подскажите пожалуйста,а можно ли с ним ездить постоянно?
Alecs Shel
03.06.2020 21:38:42
У меня плата короткая как в версии 2,1 но на приложении определения версии пишет я 1,5. И оно дерьмо к вазикам не подключается толком!
Владимир Сергеев
23.02.2020 14:16:43
респект!
Жан Мазчер
22.05.2020 20:31:03
Вечер добрый Серёга подскажи на ( Мицубиси Лансер 9) какую elm 327 . 1,5 или 2,1,нужно брать , для сомастоятельного просмотра где лутше взять , подскажи пожалуста
Володя Тёркин
09.06.2020 14:11:12
Китайский агент прям ну усё прям знает
Андрей Карявкин
30.01.2020 14:04:44
У меня 2.1 работает
александр тимофеев
20.03.2020 14:15:01
скажи пожайлуста он подойдет для хендай крета
Александр Парфенов
28.02.2020 17:37:49
Посмотрел видос, перешёл по ссылке, там два вида обд. Какой лучше взять синий или чёрный?
Евгений Кузнецов
16.12.2019 04:49:10
Могу ли я определить этим прибором утечку антифриза,за ранее благодарю ВАС?????
Мага Рогоев
15.12.2019 12:10:02
Здравствуете Сергей, я профан в электрике машинах, поэтому извини за такой вопрос этот сканер стандартный для всех типах машин? У меня Форд Мондео4 подойдёт этот сканер? Кто нибудь может мне ответить?
Dmitry_880_ Zvyagintsev
23.03.2020 08:33:09
Заказал по твой ссылке. Уже пришёл и опробовал. Все работает версия действительно 1.5 Спасибо за рекомендацию продавца!????
Шамиль Хайбулаев
30.05.2020 19:33:35
Ваз 2109 инжектор 2003год не подключается адаптер елм 327 версия 2.1
николай горяинов
23.03.2020 13:00:21
Здравствуйте, подскажите пожалуйста на фольксваген шаран 1999 г. в. Какой блютус адаптер взять? 1.5 не подходит, зато с другими машинами хорошо работает.
Naiovski
29.12.2019 14:04:43
Вот ссуки...
Dmitriy Tsaryov
01.05.2020 11:28:42
СПАСИБО!
Алексей Сухнев
18.12.2019 00:44:15
Спасибо молодец
Vladimir Gooz
04.01.2020 20:11:07
Читать надо внимательно когда покупаете 2.1. Китайцы там пишут с чем оно работает. Обычно нужен андроид со специально запиленным блютуз, который они устанавливаю на свои мультимедиа плееры.
Сергей Кнутов
17.05.2020 06:37:06
Елм версия 1.5.все полоски зеленые в тесте.не подключается ко многим авто
Валерий Дрогалев
27.02.2020 18:51:04
Скажите у меня Ауди А4 Б8 2009г американка.Подойдет Елм 327 версия 1,5.Заранее Вам благодарен.
сергій новак
21.12.2019 01:26:05
эта херня спалила мне в авто компьютер ездил гдето год.машина ехала и остановилась.перестала заводится винул завелась на приборке все светилось до дома.цена ремонта 300 баксов
Dmitrys Kolesnik
19.12.2019 21:46:24
Я так понимаю, этот лаунч коннектится только с андроид, а с ios какой будет коннектится??
# Шахбазян
30.12.2019 18:09:44
У меня 406 пежо2000г бенз в тех паспорте стоит сагам а по факту магнето марели8р лаунч через иранское пежо прочел КАК ДУМАЕТЕ ЕЛМ327 прочтет? спасибо!
Lescha Kin sun Lee
28.01.2020 23:31:08
Чем считать 12-ти пиновый разъём? Машина 2012 года Матиз, МКПП, 0.8 литра.
Андрей Виноградов
26.12.2019 21:16:11
Автор,сейчас тебя заплюют "диагносты" гаражные,которые за 1000 рублей ошибки лохам привыкли скидывать,и датчики определять неисправные,при помощи ПРОФЕССИОНАЛЬНЫХ сканеров,при том,что эти самые датчики на автомобиле просто отсутствуют ((((
палыч я
22.02.2020 11:21:09
Скажите пожалуйста, я спрашиваю у продавца что мне нужна версия именно v1.5 на что он мне отвечает - ,,версия прошивки v1.5 а версия програмного обеспечения v2.1 ,, Как это понять?
Alex Server
25.12.2019 06:32:03
Много ну очень много лишнего текста !
Женя Рыжов
07.05.2020 18:58:30
Где можно взять дополнительные PID на Kia cerato для диагностики в torque?
Dima GULFIK
19.02.2020 13:45:41
У меня вас21074 елм 2.1 не работает.говорят надо 1.5
Б Б
07.12.2019 17:50:37
Кто подскажет,купил 1,5 при подключении блютуз типа увидел, вводишь 0000 пишет неправильный пароль,1234 сбрасывается не соединяет.
Алена Денисова
24.04.2020 11:38:33
Спасибо, Человек.
wolodymyr29 wolodymyr29
16.05.2020 21:03:06
так какой брать ?спасибо.
Денис
04.01.2020 00:02:10
Заказал себе с кнопкой выключения. Версия вроде 1.5
Ruslan
07.02.2020 12:15:46
на дизелье работаете?
Fuat K
20.05.2020 17:35:03
Подскажите, при проверке через программу ЕLM327, сверху указана версия 1.5, но все полоски полностью заполнились зеленым без пробелов от 1.0 до 2.2, это версия 1.5 или же 2.1?
John Ivanov
06.01.2020 13:42:43
Насчёт PIC порадовал ) Google в помощь. Слышал звон, да не ...
Антон Дядиченко
29.06.2020 17:59:49
А я говорю... а он говорит, А я говорю, а он говорит
ВАЗ Классика - по факту
29.12.2019 00:09:55
Все рассказано подробно. Спасибо!
Ярослав
04.04.2020 10:15:32
Суть видео кратко: Если ваш елм купленный на алике тупит, качните елм единтифаер и проверьте версию, должна быть 1.5. Если все блоки зеленые, вам повезло. Если наполовину красные - выкиньте.
kenga kenga
02.05.2020 01:05:47
Это мнение человека, который в руках 2.1 версию не держал. Типичный маркетинг. Ни кто бы массово не стал производить, такую шляпу, как описывает автор.
Олександр Дузь
28.01.2020 13:01:19
спасибо за полезную инфу. Но есть ньюанс: проверил я свой ELM327 через рекомендованую прогу, и... зелёным светится от 1.0 до 1.4 а пишет " я ELM327 v2.1"
Армен Бадалян
14.02.2020 09:42:40
Скажи пожалуйста мне на ваз 2107-2006г какая нужна версия и какую программу скачать.
Сергей Степкин
21.03.2020 16:20:06
Сколько продавец с Али отстегивает? 140 рублей стоит версия 1.5)))
Андрей Трушков
18.02.2020 20:36:28
Скажите пожалуйста,а программы все на русском языке?
Иван Кулеша
27.06.2020 17:28:44
У меня elm identifier пишет что 1.5 версия, но горят все ячейки версий зеленым, а torque пишет что 2.1 версия ????????‍♂️, но на мегане 3 все отлично работает уже не один год ????
Юрий Ша
20.12.2019 21:25:19
Я сначала заказал а потом посмотрел и конечно въебался спасибо лайк однозначно
Николай
21.02.2020 01:35:46
а как быть с дизелем vw polo 1.4 tdi 2008 есть ли варианты , а то у продавца написано дизеля не поддерживает
Алексей А
28.12.2019 19:25:48
Купил ELM, загрузил диск на компе. Кажет что версия 2.1. Проверил по программе с маркета, пишет я - 1,5. Поддерживает все версии от 1.0 до 2.0. Оказался универсальным))
Александр Мартынов
24.01.2020 16:51:41
Купил у твоего китайца всё класс. Но у меня айфон , не могу связаться что делать???
Ташбулатов Эдуард
07.03.2020 23:56:02
Подскажи на митсубиши л -200 будет работать. Дизель.
Agava
26.12.2019 06:26:43
Какой OBD работает с дизельным двигом?
Виктор В
10.02.2020 18:15:57
С айфоном работает ?
Еще по теме
© video2019-online.ru